Forumsee logo
Forumsee » Videojuegos y consolas » Juegos PC » Leer mensaje
RSS: Subscribir a RSS

Problema con carga de reproductores

PC - www.emudesc.net
Pues hace cosa de 2 o 3 días en alguna que otra pagina las imágenes no me cargaban o de plano me las marcaba en color gris también me paso mucho eso en twitter todos los mensajes aparecen pero si tenia algún vídeo o imagen no cargaban y en una pagina donde suelo ver series ningún reproductor me aparece el botón de play igual de plano no aparece el vídeo y se queda en negro o gris tengo 30mbps de Internet mas o menos unos 3 mb reales y quisiera saber cual es el problema es la Ip o alguna otra cosa, el java y el flash los actualice y probé en tres navegadores y en todos me paso igual chrome firefox y el edge

 
Fecha: 10-dic-2017   


Últimos vídeos:

Os presento mi canal de Youtube
Os presento mi canal de Youtube
Hacer directos en PS4 a pantalla completa y con mi cara
Hacer directos en PS4 a pantalla completa y con mi cara
Técnicas Avanzadas SSB
Técnicas Avanzadas SSB
Deliver me to hell - Una aventua interactiva en You Tube
Deliver me to hell - Una aventua interactiva en You Tube
Black Ops 3 es el juego más visto de 2015 en YouTube
Black Ops 3 es el juego más visto de 2015 en YouTube
avances de sasuke hebi
avances de sasuke hebi
Consejos y ayuda para crear BARTOP Tablet
Consejos y ayuda para crear BARTOP Tablet
Top 5 TOTY's aqui! click -> https://www.youtube.com/watch?v=yLR
Top 5 TOTY's aqui! click -> https://www.youtube.com/watch?v=yLR
Coches · 
Telefonía · 
Qué es Forumsee · Contacto · Privacidad · Solicitar eliminación de contenido
production-frontend
Usamos cookies para análisis de navegación y publicidad personalizada. Si continua navegando, consideramos que acepta su uso.
Aceptar  ·  + Info