Forumsee logo
Forumsee » Videojuegos y consolas » Juegos PC » Leer mensaje
RSS: Subscribir a RSS

Problema Rpg Maker VX RGSS

PC - www.emudesc.net
hola a todos, cuando intento ejecutar un juego de Rpg Maker VX me da este mensaje:

tengo la versión 1.00 de rpg maker vx, y la versión 1.8.1 de Ruby(RGSS), busce mucho sobre esto y no encuentro nada, asi que ise este tema.
Fecha: 24-dic-2012   



Coches ·
production-frontend